Foros Mecanica / Bricolage METIENDO MANO EN LA MOTO!!! AYUDA Falla Winner Spitzer 250

  • Este debate tiene 4 respuestas, 5 mensajes y ha sido actualizado por última vez el hace 1 año, 4 meses por Avatartinchazo.
Mostrando 4 respuestas a los debates
Alpinestars
Domingo Torre & Cia.
Fede Aguiar -> 01/05/2020
  • Autor
    Publicaciones
    • #17800
      Avatarmatops96
      Participante
      Alpinestars

      Hola gente, me uní al foro para consultar que podria ser el tema de falla de mi Winner Spitzer 250.
      Hace 2 semanas que la compré, tiene 1600 km, hace poco le hice cambio de aceite como corresponde.
      La moto en frio funciona espectacular sin ningun problema, pero al darle ruta (20 o 30 min) y bajar la marcha para moverme dentro de una ciudad (2da o 3ra) , la moto me falla como si le faltase pasar combustible hasta el punto que se apaga. De ahi en adelante con la moto caliente enciende pero se me apaga en cuanto pongo 1ra.
      Cualquier ayuda es bienvenida B)

      Zenex

    • #376849
      AvatarTheLoleilo1998
      Participante

      hola matops96, hay veces en las que el cdi falla, y pudiera dar ese fallo, te anda un rato y el cdi pudiera fallarte a cierto regimen de revoluciones, o al poco rato de tener el motor en funcionamiento, tambien puede ser un problema en el carburador, tal vez los ciclers sucios, espero ser de ayuda.

    • #376872
      Avatarindiorazio
      Participante

      Revisá por las dudas las válvulas, si están con poca luz al calentar se aprietan y no cierran bien, esa es una, lo otro para que funcione bien en frío y no asi en caliente puede ser un exceso de nafta, al estar la mezcla muy rica en frío anda bien pero en caliente se ahoga, si fuera esto puede ser o la toma de aire que queda medio trancada o el tornillito de la regulación del aire en bajas.
      Suerte.

    • #377018
      Avatarwilli
      Participante

      Probablemente sean las válvulas, también revisa la bujía y el carburador después coméntanos que fue, suerte.

    • #377023
      Avatartinchazo
      Participante

      Hola matops96, como te dijeron los cros la falla puede ser eléctrica o alimentación. En el item primero chequea bujía que sea el grado térmico correcto para tu moto, batería que este entre 12.75v, y 13.00v en contacto sin encender la moto, sensor TPS que este en la posición correcta, que se mide en ohmios o volts, según el manual del fabricante, y quiza bobina de alta (el cdi podría ser, pero creo q es mas drástico) En la alimentación fijate si los conductos de pase de nafta están bien, si el tanque de nafta tiene ventilación y no esta tapada, haciendo un vacio que impida fluir el combustible, filtro de aire que no este sucio o tapado, y luego cicleres del carburador y válvulas. Como ir de lo mas fácil a lo mas complejo. En mi caso, cuando me paso algo así eran válvulas y batería. Ya de paso le das una vichada general. Espero te sirva. Salute

Alpinestars
Domingo Torre & Cia.
Fede Aguiar -> 01/05/2020
Mostrando 4 respuestas a los debates
  • Debes estar registrado para responder a este debate.