Foros Mecanica / Bricolage METIENDO MANO EN LA MOTO!!! Ayuda!!!!!! Mi moto no arranca!!

  • Este debate tiene 16 respuestas, 5 mensajes y ha sido actualizado por última vez el hace 3 años, 2 meses por Avataralga.
Mostrando 16 respuestas a los debates
Fernando Banchero Sili -> 01/05/2020
Dunlop
Speedshop
  • Autor
    Publicaciones
    • #17696
      Avatarelbalba
      Participante
      Delcar Motos

      Hola perdón por la insistencia pero mi moto no arranca con el encendido eléctrico. La usé todo un día y le dejé la alarma conectada un buen rato así que creo que se descargó la batería. Sé muy poco sobre el tema, pero cuando ponía la llave en contacto ni siquiera se prendía la luz del tablero y cuando apretaba el encendido no hacía ni el más mínimo ruido. La puedo prender de abajo pero las luces prenden muy poco
      Estuve desarmando y probando, el fusible no es y probé la batería con un multímetro y no llega a 11
      ¿Será que se descargó la batería? La batería ya tiene 3 años, aunque la moto tiene solo 6 mil kilómetros.
      Me recomiendan un cargador de batería? En ese caso cual sería el mejor? O será momento de cambiare la batería?
      Cualquier comentario será de mucha ayuda.
      Gracias de antemano
      Saludos!!

      Zenex

    • #192732
      Avataralga
      Participante

      No soy un experto pero según mi experiencia te diría que podría ser que se murió la batería o que no está está recibiendo carga cuando la moto está en marcha.
      En mi caso cuando tuve algún problema parecido lo que hice fue verificar con un tester. Tomá la medida del voltaje de la batería estando la moto apagada, lo correcto sería que te de más de 12V (por ejemplo 12,5). En tu situación seguro que te da menos de 12V. Luego encendé la moto con la patada y tenela un poco acelerada y en esas condiciones volvé a tomar la medida del voltaje de la batería. Si ahora te da un voltaje superior entonces la batería recibe carga pero no la puede guardar -> cambio de batería. Si no hay un aumento significativo del voltaje el problema es electrico de la moto que no le está dando carga a la batería -> mecánico.
      Espero esto se entienda y te sirva.

    • #192741
      Avatarelbalba
      Participante

      Hola gracias por responder, si lo mido con la moto apagada me da menos de 11, y con la moto prendida y un poco acelerada me da menos de 5……

    • #192733
      Avatarrafa2594
      Participante

      Hola. Para mi una posibilidad es que la moto no genera el voltaje suficiente. Por eso se te descargo la batería. Pienso que puede ser eso porque decis que al encender la moto y acelerarla las luces no encienden casi, y deberian encender normal.

    • #192742
      Avatarelbalba
      Participante

      El multímetro va variando , no me da un número fijo, entre 10 y 11 cuando está apagada, entre 4 y 5 cuando acelero

    • #192743
      Avatarelbalba
      Participante

      Gracias Rafa, entonces que cosa tendría que revisar?

    • #192745
      Avatarrafa2594
      Participante

      Es raro que te de menos cuando esta prendida. La probaste sin bateria si prenden bien las luces?

    • #192744
      Avataralga
      Participante

      Al parecer tenés un problema eléctrico en la moto, el regulador o el alternador están fallando, pero yo la única ayuda adicional que te puedo dar es que la lleves a un taller. Por ahora no gastes en otra batería, esperá a que se arregle el problema eléctrico, cargala bien y verificá que mantenga la carga, más adelante evaluarás si también hay que cambiarla o no.
      Suerte

    • #192734
      Avatarburtg
      Participante

      Hola como va?
      La bateria a muerto. Tenes cargador de baterias? Si es asi ponele agua destilada hasta el limite y dale un par de horas de carga.
      Ahi levanta. Si te dura lo que un suspiro es que ha muerto.
      Pero seguro si en todo este tiempo no le hiciste mantenimiento esta bravo levantarla.
      Comprara una nueva y revisar el nivel de agua cada tanto seria mi mejor consejo.

      Buenas rutas

    • #192735
      Avatardgh
      Participante

      Cargar la bateria te sale 2 mangos proba y ves como te funciona despues de un cargazo y vas descartando.
      Para mi falleció la bateria.

    • #192756
      Avatarelbalba
      Participante

      Hola!!!!! Si, ayer la cargué y la medí con el multímetro y cargó bien pero sigue sin arrancar, o sea la pongo en contacto y le doy encendido eléctrico y no hace ningún ruido. Así que me parece que la batería no es, que tendría que probar ahora??? Gracias. Lindo boxer!! Tengo uno de 2 años, “El Barto””

    • #192736
      Avatardgh
      Participante

      Muchas Gracias che !!!
      si es “Limbo” ex compañero de ruta.
      No soy experto pero si no es la bateria te recomiendo el taller de tu confianza por que ya es algo mas para entendidos.

    • #192737
      Avatarelbalba
      Participante

      Bueno entonces creo que puede ser el regulador o el alternador. Vivo en el Cerro si alguien conoce algún electricista de confianza que no me quede muy lejos les agradezco. Mi moto es una yamaha new crypton, evalué la posibilidad de llevarla a Delcar, ya que es service oficial, pero tengo miedo que me cobren mucho, no sé si valdrá la pena

    • #192758
      Avataralga
      Participante

      Si vos te das maña para meterle mano a la moto, podés buscar en youtube que vas a encontrar tutoriales de como verificar si el problema está en el alternador o el regulador. Y luego con ese dato ya vas a poder concentrarte en solucionar ese problema.

    • #192738
      Avatarburtg
      Participante

      Puede seguir siendo la bateria. Cuando mueren mueren.
      Lo raro es que no de señal. Fijate el fusible cuando corta tampoco da señal

    • #192739
      Avatarrafa2594
      Participante

      A mi me pasó eso y era el regulador…

    • #192740
      Avatarelbalba
      Participante

      Bueno gracias por los consejos. Finalmente la lleve al electricista. Era el rectificador y la batería. Me salio una plata pero bueno. Por suerte quedó bien. Saludos

Fernando Banchero Sili -> 01/05/2020
Dunlop
Speedshop
Mostrando 16 respuestas a los debates
  • Debes estar registrado para responder a este debate.