Foros Foro General Motociclistas Solidarios corriente de la moto

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó Avatar cemborain hace 2 años, 12 meses.

CFMotoNK250ch
Softruck
CFMotoNK400ch
  • Autor
    Publicaciones
  • #17243
    Avatar
    cemborain
    Participante
    Softruck

    hola, buenos dias,,, tengo un problemita con mi gs 650 f mono y queria saber si alguien tiene alguna idea para poder ayudarme….estaba viajando y de golpe se quedo sin corriente, le di y le di arranque y nada…como no tenia corriente pense en los fusibles, voy a la fusiblera, le saco el fusible reviso y estaba bien, lo coloco nuevamente y arranca….un par de veces la pongo en marcha y apago y al otro dia el mismo problema y vuelvo a repetir lo del fusible y vuelve a funcionar y asi…..el aceite esta bien, liquido refrigerante tambien…alguien tiene idea que puede estar pasando? muchas gracias! :silly:

    Zenex

  • #190373
    Avatar
    job
    Participante

    Si cada vez que manipulas el fusible se “cura”, tal vez hay un tema de falso contacto, o sulfato en la fusiblera, o algún cable flojo, pero como parece que está localizado ahí no dejaría nada sin revisar en ese sector, lijaría los contactos, pondría un fusible nuevo, reapretaría los terminales… digo… de pronto… me parece…

    Salú’ la barra!!!

  • #190374
    Avatar
    cemborain
    Participante

    voy a probar con eso y ojala se solucione, tambien creo que no pase de eso ya que arranca perfectamente cuando le saco el fusible y se lo vuelvo a colocar…..muchisimas gracias por la pronta respuesta

Delcar Motos
Mac Moto
Alpinestars

Debes estar registrado para responder a este debate.